<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://corporate.discovery.com/xmlrpc.php">

<title>GWYNETH PALTROW SURPRISES HER LONGTIME ASSISTANT AND CLOSE FRIEND WITH A STUNNING HOME OVERHAUL IN HGTV’S ‘CELEBRITY IOU’ ON JULY 12 &#8211; Discovery, Inc.</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//api.tiles.mapbox.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Discovery, Inc. &raquo; Feed" href="https://corporate.discovery.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Discovery, Inc. &raquo; Comments Feed" href="https://corporate.discovery.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Discovery, Inc. &raquo; GWYNETH PALTROW SURPRISES HER LONGTIME ASSISTANT AND CLOSE FRIEND WITH A STUNNING HOME OVERHAUL IN HGTV’S ‘CELEBRITY IOU’ ON JULY 12 Comments Feed" href="https://corporate.discovery.com/discovery-newsroom/gwyneth-paltrow-surprises-her-longtime-assistant-and-close-friend-with-a-stunning-home-overhaul-in-hgtvs-celebrity-iou-on-july-12/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/corporate.discovery.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://corporate.discovery.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wds-corporate-faders-css'  href='https://corporate.discovery.com/wp-content/plugins/wds-corporate-fader/assets/styles/style.min.css?ver=150313' type='text/css' media='all' />
<link rel='stylesheet' id='wds-corporate-maps-css'  href='https://corporate.discovery.com/wp-content/plugins/wds-corporate-maps/assets/css/wds-corporate-maps.min.css?ver=150322' type='text/css' media='all' />
<link rel='stylesheet' id='mapbox-css'  href='https://api.tiles.mapbox.com/mapbox.js/v2.1.5/mapbox.css?ver=150302' type='text/css' media='all' />
<link rel='stylesheet' id='wds-corporate-slideshows-css'  href='https://corporate.discovery.com/wp-content/plugins/wds-corporate-slideshows/assets/styles/style.min.css?ver=150313' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='proxima-nova-css'  href='//fast.fonts.net/cssapi/8617d59b-131c-442c-8ae7-a75f7e3022cb.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='corporate-google-font-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C300%2C700%7COpen+Sans%3A400%2C300%2C700%7CMontserrat%3A300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='corporate-style-css'  href='https://corporate.discovery.com/wp-content/themes/discovery-corporate/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_datepicker_css-newroom-compat-css'  href='https://corporate.discovery.com/wp-content/themes/discovery-corporate../../../plugins/gravityforms/css/datepicker.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://corporate.discovery.com/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://corporate.discovery.com/wp-includes/js/thickbox/thickbox.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://corporate.discovery.com/wp-content/plugins/easy-fancybox/css/jquery.fancybox.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://corporate.discovery.com?display_custom_css=css&#038;ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://corporate.discovery.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://corporate.discovery.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://corporate.discovery.com/wp-content/themes/discovery-corporate/js/grayscale.min.js?ver=1.0.0' id='corporate-image-grayscale-js'></script>
<script type='text/javascript' src='https://corporate.discovery.com/wp-content/themes/discovery-corporate/js/jquery-mmenu.js?ver=1.0.0' id='corporate-slide-menu-fixed-addon-js'></script>
<script type='text/javascript' id='corporate-discovery-newsroom-js-extra'>
/* <![CDATA[ */
var archive_discovery_newsroom = {"ajax_url":"https:\/\/corporate.discovery.com\/wp-admin\/admin-ajax.php","ajax_wds_corporate_newsroom_ajax":"1d2067b71e","was_error":"There was an error, please try again.","no_posts":"<p class=\"wds-corporate-newsroom-no-posts\">No results.<\/p>","loading":"Loading...","is_search":"","s":"","post_type":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://corporate.discovery.com/wp-content/themes/discovery-corporate/js/discovery-newsroom.min.js?ver=1.0.0' id='corporate-discovery-newsroom-js'></script>
<link rel="https://api.w.org/" href="https://corporate.discovery.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://corporate.discovery.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://corporate.discovery.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://corporate.discovery.com/discovery-newsroom/gwyneth-paltrow-surprises-her-longtime-assistant-and-close-friend-with-a-stunning-home-overhaul-in-hgtvs-celebrity-iou-on-july-12/" />
<link rel='shortlink' href='https://corporate.discovery.com/?p=53038' />
<link rel="alternate" type="application/json+oembed" href="https://corporate.discovery.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorporate.discovery.com%2Fdiscovery-newsroom%2Fgwyneth-paltrow-surprises-her-longtime-assistant-and-close-friend-with-a-stunning-home-overhaul-in-hgtvs-celebrity-iou-on-july-12%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://corporate.discovery.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorporate.discovery.com%2Fdiscovery-newsroom%2Fgwyneth-paltrow-surprises-her-longtime-assistant-and-close-friend-with-a-stunning-home-overhaul-in-hgtvs-celebrity-iou-on-july-12%2F&#038;format=xml" />
<link rel="icon" href="https://corporate.discovery.com/wp-content/uploads/2021/02/cropped-dsc-logo-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://corporate.discovery.com/wp-content/uploads/2021/02/cropped-dsc-logo-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://corporate.discovery.com/wp-content/uploads/2021/02/cropped-dsc-logo-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://corporate.discovery.com/wp-content/uploads/2021/02/cropped-dsc-logo-icon-270x270.png" />

    <style>
        .advertisement{
            margin: 0 auto;
            display: none;
            background: black;
        }
        .advertisement img{
            margin: 0 auto;
            display: block;
        }
    </style>


</head>

<body class="discovery-newsroom-template-default single single-discovery-newsroom postid-53038 group-blog">
<div id="page" class="hfeed site">
    <div class="advertisement">
        <picture>
            <source srcset="https://via.placeholder.com/1260x420.jpg" media="(min-width: 768px)">
            <source srcset="https://via.placeholder.com/375x431.jpg" media="(max-width: 769px)">
            <img src="https://via.placeholder.com/375x431.jpg">
        </picture>
    </div>

	
	<a class="skip-link screen-reader-text" href="#site-navigation">Skip to main menu</a>
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header fixedTop" role="banner">
		<div class="site-branding">
			<h1 class="site-title"><a href="https://corporate.discovery.com/" rel="home" class="logo"><span class="screen-reader-text">Discovery, Inc.</span></a></h1>
			<h2 class="site-description"></h2>

			<a href="#site-navigation" class="menu-toggle" aria-controls="menu" aria-expanded="false">Menu</a>
		</div><!-- .site-branding -->

		<div class="site-search">

			<div class="right-header-container">
				<!-- Redirect back to IR Site -->
				<div class="link-container">
												</div>

				<div class="social-navigation"><ul id="menu-social-icons-menu" class="menu"><li id="menu-item-1383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1383"><a target="_blank" rel="noopener" href="http://www.facebook.com/DiscoveryIncTV"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-1382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1382"><a target="_blank" rel="noopener" href="https://twitter.com/DiscoveryIncTV"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-1661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1661"><a target="_blank" rel="noopener" href="https://instagram.com/DiscoveryIncTV/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-1384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1384"><a target="_blank" rel="noopener" href="http://www.youtube.com/DiscoveryInc"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-1662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1662"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/discoveryinc/"><span class="screen-reader-text">LinkedIn</span></a></li>
</ul></div>			</div>
			<div class="header-search-container"><form role="search" method="get" class="search-form" action="https://corporate.discovery.com/">
	<label for="search">
		<span class="screen-reader-text">Search:</span>
  </label>
    <div class="search-field--container">
      <input type="search" id="search" class="search-field input--rounded" tabindex="2" value="" name="search" title="Search" placeholder="Search" />
    </div>
	<button type="submit" class="search-submit" tabindex="0" value="Search"><span class="screen-reader-text">Search</span></button>

  
      <input type="hidden" name="search-from-single" value="1">
  

	<button type="button" class="search-toggle">
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</div>
		</div>
	</header><!-- #masthead -->

	<div class="featured-image" style="background: url(https://corporate.discovery.com/wp-content/uploads/2015/07/discovery-corporate-25.jpg) no-repeat center center; background-size: cover;"><h1 class="featured-hero-title">Newsroom</h1></div>
		<main id="main" class="site-main" role="main">
			
	
			
			
<article id="post-53038" class="post-53038 discovery-newsroom type-discovery-newsroom status-publish hentry category-program-news tag-celebrity-iou tag-drew-and-jonathan-scott tag-drew-scott tag-gwyneth-paltrow tag-hgtv tag-jonathan-scott tag-property-brothers">
	<div class="entry-meta">
		<div class="wrap">
			<span class="cat-links"><span class="screen-reader-text">Posted in</span> <a class="post-type-link" href="/discovery-newsroom"><span></span>Newsroom</a>  <a href="https://corporate.discovery.com/category/program-news/" rel="category tag">Program News</a></span><span class="posted-on"><a href="https://corporate.discovery.com/discovery-newsroom/gwyneth-paltrow-surprises-her-longtime-assistant-and-close-friend-with-a-stunning-home-overhaul-in-hgtvs-celebrity-iou-on-july-12/" rel="bookmark"><time class="entry-date published updated" datetime="2021-07-06T14:24:40-04:00">July 6, 2021</time></a></span><span style='margin-left: 1em'><a href=''>Go Back</a><span>			<div class="social-navigation"><ul class="social-icon-menu menu">  <li><a href="https://www.linkedin.com/shareArticle?title=GWYNETH+PALTROW+SURPRISES+HER+LONGTIME+ASSISTANT+AND+CLOSE+FRIEND+WITH+A+STUNNING+HOME+OVERHAUL+IN+HGTV%E2%80%99S+%E2%80%98CELEBRITY+IOU%E2%80%99+ON+JULY+12&#038;url=https%3A%2F%2Fcorporate.discovery.com%2Fdiscovery-newsroom%2Fgwyneth-paltrow-surprises-her-longtime-assistant-and-close-friend-with-a-stunning-home-overhaul-in-hgtvs-celebrity-iou-on-july-12%2F" onclick="window.open(this.href, 'targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, top=150, left=0, width=475, height=505' ); return false;"><span class="screen-reader-text">LinkedIn</span></a></li>  <li><a href="https://twitter.com/share?text=GWYNETH+PALTROW+SURPRISES+HER+LONGTIME+ASSISTANT+AND+CLOSE+FRIEND+WITH+A+STUNNING+HOME+OVERHAUL+IN+HGTV%E2%80%99S+%E2%80%98CELEBRITY+IOU%E2%80%99+ON+JULY+12&#038;url=https%3A%2F%2Fcorporate.discovery.com%2Fdiscovery-newsroom%2Fgwyneth-paltrow-surprises-her-longtime-assistant-and-close-friend-with-a-stunning-home-overhaul-in-hgtvs-celebrity-iou-on-july-12%2F" onclick="window.open(this.href, 'targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, top=150, left=0, width=600, height=300' ); return false;"><span class="screen-reader-text">Twitter</span></a></li>  <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcorporate.discovery.com%2Fdiscovery-newsroom%2Fgwyneth-paltrow-surprises-her-longtime-assistant-and-close-friend-with-a-stunning-home-overhaul-in-hgtvs-celebrity-iou-on-july-12%2F" onclick="window.open(this.href, 'targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, top=150, left=0, width=600, height=300' ); return false;"><span class="screen-reader-text">Facebook</span></a></li></ul></div><!-- .social-navigation -->		</div>
	</div><!-- .entry-meta -->

	<div class="wrap">

		<header class="entry-header">
			<h2 class="thin">GWYNETH PALTROW SURPRISES HER LONGTIME ASSISTANT AND CLOSE FRIEND WITH A STUNNING HOME OVERHAUL IN HGTV’S ‘CELEBRITY IOU’ ON JULY 12</h2>		</header><!-- .entry-header -->

		<div class="entry-content">
			<p><b>New York [July 6, 2021]</b> <span style="font-weight: 400;">For her assistant Kevin, who has been a friend, right-hand supporter, protector and guardian angel for more than a decade, </span><a href="https://www.instagram.com/gwynethpaltrow/?hl=en"><b>Gwyneth Paltrow</b></a><span style="font-weight: 400;"> will break through walls, rip out old fixtures and put her whole heart into his home renovation in the hit HGTV series </span><a href="https://www.hgtv.com/shows/celebrity-iou"><b><i>Celebrity IOU</i></b></a><span style="font-weight: 400;"> on Monday, July 12, at 9 p.m. ET/PT. Gwyneth, who has a shelf with her Academy Award®, Golden Globe® Award and Emmy® Award, says she has spent more time with Kevin than anyone else in the past ten years. Now, Gwyneth, the CEO of goop and a bestselling author, is ready to showcase her keen eye for design—tag teaming with </span><span style="font-weight: 400;">real estate and renovation experts </span><a href="https://www.instagram.com/mrdrewscott/?hl=en"><b>Drew</b></a><span style="font-weight: 400;"> and</span><a href="https://www.instagram.com/jonathanscott/?hl=en"> <b>Jonathan Scott</b></a><span style="font-weight: 400;"> to surprise Kevin with an updated kitchen, living area and loft space </span><i><span style="font-weight: 400;">before</span></i><span style="font-weight: 400;"> he moves into his newly purchased Southern California condo. </span><span style="font-weight: 400;">In addition to airing on HGTV, Gwyneth’s</span><span style="font-weight: 400;"> episode of </span><i><span style="font-weight: 400;">Celebrity IOU</span></i><span style="font-weight: 400;"> will be available to stream on </span><a href="https://www.discoveryplus.com/"><span style="font-weight: 400;">discovery+</span></a><span style="font-weight: 400;"> early on Monday, July 12.</span></p>
<p><span style="font-weight: 400;">“Kevin has been an incredible constant in my life, and I trust him with everything,” said Gwyneth. “He’s my right-hand man. He’s such a good person, and he’s always taking care of other people.”  </span></p>
<p><span style="font-weight: 400;">Kevin’s home has great bones but is very dated—and he has no extra money for major renovations. To surprise him with this gift of gratitude, Gwyneth will help the Brothers in each step of the process, including the demolition of the kitchen, re-plastering the fireplace and installing the new iron staircase railing. Kevin will be overwhelmed by the final reveal when he sees such features as a more spacious kitchen and a built-in dry bar. </span></p>
<p><span style="font-weight: 400;">“Words truly cannot express how much I love Kevin,” said Gwyneth. “He’s my family. He has done so much for me over the past decade plus and I just am so excited to be able to do something for him.” </span></p>
<p><i><span style="font-weight: 400;">Celebrity IOU</span></i><span style="font-weight: 400;"> features Hollywood A-listers who wield sledgehammers to help a special person in their lives get the renovation they need. The series spotlights Drew and Jonathan and their celebrity friends as they inspire, entertain and bring fans to happy tears with personal stories of gratitude. Working together with the Brothers, the celebs get their hands dirty to surprise their deserving friends and mentors with the stunning home overhauls. </span><i><span style="font-weight: 400;">Celebrity IOU</span></i><span style="font-weight: 400;"> is produced by Scott Brothers Entertainment, with Drew and Jonathan as executive producers.</span></p>
<p><span style="font-weight: 400;">Fans are invited to visit HGTV’s digital platforms for additional fresh content from the new season of</span><i><span style="font-weight: 400;"> Celebrity IOU</span></i><span style="font-weight: 400;">. Viewers can watch the episodes on HGTV GO the same day and time as the TV premieres—Mondays at 9 p.m. Fans can connect with the series at </span><a href="https://www.hgtv.com/shows/celebrity-iou"><span style="font-weight: 400;">HGTV.com/Celebrity-IOU</span></a><span style="font-weight: 400;"> to find articles, before and after photo galleries and more details about the celebrities. Social media users can follow @HGTV and </span><a href="https://twitter.com/search?q=%23CelebIOU&amp;src=typeahead_click"><span style="font-weight: 400;">#CelebIOU</span></a><span style="font-weight: 400;"> on </span><a href="https://www.facebook.com/HGTV/"><span style="font-weight: 400;">Facebook</span></a><span style="font-weight: 400;">,</span><a href="https://twitter.com/hgtv?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"> <span style="font-weight: 400;">Twitter</span></a><span style="font-weight: 400;"> and</span> <a href="https://www.instagram.com/hgtv"><span style="font-weight: 400;">Instagram</span></a><span style="font-weight: 400;"> for extra show content and updates. Drew and Jonathan also will share more from the new episodes on their social channels at @mrdrewscott (</span><a href="https://www.instagram.com/mrdrewscott/?hl=en"><span style="font-weight: 400;">Instagram</span></a><span style="font-weight: 400;">,</span><a href="https://twitter.com/MrDrewScott"> <span style="font-weight: 400;">Twitter</span></a><span style="font-weight: 400;">) and @jonathanscott (</span><a href="https://www.instagram.com/jonathanscott/?hl=en"><span style="font-weight: 400;">Instagram</span></a><span style="font-weight: 400;">,</span><a href="https://twitter.com/JonathanScott?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"> <span style="font-weight: 400;">Twitter</span></a><span style="font-weight: 400;">).</span></p>
<p><b>ABOUT HGTV</b></p>
<p><span style="font-weight: 400;">HGTV delivers families with relatable stories, superstar real estate and renovation experts and amazing home transformations that inspire a passionate audience. For anyone seeking entertaining and aspirational home and lifestyle content, HGTV is the place to be. HGTV offers: a top 10 cable network that is distributed to 81 million U.S. households; a website, </span><a href="https://na01.safelinks.protection.outlook.com/?url=http%3A%2F%2Fwww.hgtv.com%2F&amp;data=01%7C01%7CCatherine_Frymark%40discovery.com%7C557f383ced72469bc57408d58533991f%7C092a1ba4a4fe4172970e7ab3035e7c94%7C0&amp;sdata=s2b7%2FAHXdFs%2FbXLJETnKWyDDINmH2IdiOasdlanhE1I%3D&amp;reserved=0"><span style="font-weight: 400;">HGTV.com</span></a><span style="font-weight: 400;">, that attracts an average of 10.5 million people each month; a social footprint of 25.7 million; HGTV Magazine, a monthly publication that reaches more than one million readers and exclusive collections of home-oriented products through the HGTV HOME™ consumer products line. Viewers can become fans of HGTV and interact with other home improvement enthusiasts through </span><a href="https://na01.safelinks.protection.outlook.com/?url=http%3A%2F%2Ffacebook.com%2Fhgtv&amp;data=01%7C01%7CCatherine_Frymark%40discovery.com%7C557f383ced72469bc57408d58533991f%7C092a1ba4a4fe4172970e7ab3035e7c94%7C0&amp;sdata=wP%2B6sVehCmLYkqG%2Fay9woFI%2FycqQTbq%2B3%2B9EMO70ZJY%3D&amp;reserved=0"><span style="font-weight: 400;">Facebook</span></a><span style="font-weight: 400;">, </span><a href="https://na01.safelinks.protection.outlook.com/?url=http%3A%2F%2Ftwitter.com%2Fhgtv&amp;data=01%7C01%7CCatherine_Frymark%40discovery.com%7C557f383ced72469bc57408d58533991f%7C092a1ba4a4fe4172970e7ab3035e7c94%7C0&amp;sdata=O6Mlz3NWFj1WhrQvUketiiBUvYrLAIH3AQG53Gl%2BYHg%3D&amp;reserved=0"><span style="font-weight: 400;">Twitter</span></a><span style="font-weight: 400;">, </span><a href="https://na01.safelinks.protection.outlook.com/?url=http%3A%2F%2Fpinterest.com%2Fhgtv&amp;data=01%7C01%7CCatherine_Frymark%40discovery.com%7C557f383ced72469bc57408d58533991f%7C092a1ba4a4fe4172970e7ab3035e7c94%7C0&amp;sdata=QNJ7HWc7k%2FlxoODsEt42%2BxLdzNyMAFU2i6nVljMH%2BVM%3D&amp;reserved=0"><span style="font-weight: 400;">Pinterest</span></a><span style="font-weight: 400;"> and </span><a href="https://na01.safelinks.protection.outlook.com/?url=http%3A%2F%2Fwww.instagram.com%2Fhgtv&amp;data=01%7C01%7CCatherine_Frymark%40discovery.com%7C557f383ced72469bc57408d58533991f%7C092a1ba4a4fe4172970e7ab3035e7c94%7C0&amp;sdata=AmPhXRBywhsBaQ7NoT0mxsOGXP5A%2FX3pnJMVCb9FnHc%3D&amp;reserved=0"><span style="font-weight: 400;">Instagram</span></a><span style="font-weight: 400;">. HGTV is owned by Discovery, Inc., a global leader in real life entertainment spanning 220 countries and territories, whose portfolio also includes Discovery Channel, Food Network, TLC, Investigation Discovery, Travel Channel, MotorTrend, Animal Planet, Science Channel, and the forthcoming multi-platform JV with Chip and Joanna Gaines, Magnolia, as well as OWN: Oprah Winfrey Network. </span></p>
<p><b>ABOUT discovery+</b></p>
<p><a href="https://www.discoveryplus.com/"><span style="font-weight: 400;">discovery+</span></a><span style="font-weight: 400;"> is the definitive non-fiction, real life subscription streaming service. discovery+ features a landmark partnership with Verizon </span><a href="https://www.verizon.com/solutions-and-services/discovery-plus/?adobe_mc=MCMID%3D57190784682393922720364638204450063400%7CMCORGID%3D843F02BE53271A1A0A490D4C%2540AdobeOrg%7CTS%3D1611071740&amp;mboxSession=aa9ad7a1d774488981b7795d6e71a6f4"><span style="font-weight: 400;">that gives their customers with select plans up to 12 months of discovery+ on Verizon</span></a><span style="font-weight: 400;">. discovery+ has the largest-ever content offering of any new streaming service at launch, featuring a wide range of exclusive, original series across popular, passion verticals in which Discovery brands have a strong leadership position, including lifestyle and relationships; home and food; true crime; paranormal; adventure and natural history; as well as science, tech and the environment, and a slate of high-quality documentaries. For more, visit </span><a href="https://www.discoveryplus.com/"><span style="font-weight: 400;">discoveryplus.com</span></a><span style="font-weight: 400;"> or find it on a variety of platforms and devices, including ones from Amazon, Apple, Google, Microsoft, Roku and Samsung. </span></p>
<p style="text-align: center;"><span style="font-weight: 400;">###</span></p>
					</div><!-- .entry-content -->

		<footer class="entry-footer">
      <div class="newsroom-logo-list">
        <img class="newsroom-logo newsroom-logo-id-49429" src="https://corporate.discovery.com/wp-content/uploads/2018/03/logo-train-hgtv-teal.png" />      </div>
					</footer><!-- .entry-footer -->

	</div><!-- .wrap -->

</article><!-- #post-## -->
	
				
			
		</main><!-- #main -->

	

	<section class="newsroom-area-2">
		<div class="wrap">
					</div>
	</section>
	
	<section class="newsroom-area-1">
		<div class="wrap">
					</div>
	</section>


	<footer id="colophon" class="site-footer" role="contentinfo">

		<div class="footer-branding">

			<nav id="footer-navigation" class="footer-navigation" role="navigation">
				<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1377"><a href="/visitor-agreement/">Visitor Agreement</a></li>
<li id="menu-item-1378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1378"><a href="/privacy-policy/">Privacy Notice</a></li>
<li id="menu-item-52023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52023"><a href="https://corporate.discovery.com/privacy-policy/#cappi">California Privacy Notice</a></li>
<li id="menu-item-1379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1379"><a href="/u-s-political-expenditures/">U.S. Political Expenditures</a></li>
<li id="menu-item-21714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21714"><a href="https://corporate.discovery.com/our-company/training-and-opportunity/">Training and Equal Opportunity</a></li>
<li id="menu-item-52697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52697"><a href="https://corporate.discovery.com/supplier-diversity/">Supplier Diversity</a></li>
<li id="menu-item-50524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50524"><a href="https://corporate.discovery.com/wp-content/uploads/2019/03/Discovery-UK-Gender-Pay-Gap-Report-2018_FINAL.pdf">Gender Pay UK 2018 PDF</a></li>
<li id="menu-item-51474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51474"><a href="https://corporate.discovery.com/wp-content/uploads/2020/04/Discovery-UK-Gender-Pay-Gap-Reporting-Narrative-Final-1.pdf">Gender Pay UK 2019 (PDF)</a></li>
<li id="menu-item-52809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52809"><a href="https://corporate.discovery.com/wp-content/uploads/2021/03/UK-Gender_Pay_Gap_Report_2020.pdf">Gender Pay UK 2020 (PDF)</a></li>
<li id="menu-item-1380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1380"><a href="/forward-looking-statement/">Forward-Looking Statements</a></li>
<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://corporate.discovery.com/discoverys-modern-slavery-statement/">Discovery’s Modern Slavery Statement</a></li>
<li id="menu-item-49157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49157"><a href="https://corporate.discovery.com/discovery-communications-global-tax-policy/">Global Tax Policy</a></li>
<li id="menu-item-50731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50731"><a href="https://s27.q4cdn.com/187472364/files/doc_downloads/ethics/DISCO49_CODE_OF_ETHICS_BOOKLET_2019_NEW.pdf">Code of Ethics (PDF)</a></li>
</ul></div>			</nav><!-- #footer-navigation -->
			
			<div class="footer-extras">
				<div class="footer-logo"></div>
			</div><!-- .footer-extras -->
		</div>
		<div class="footer-copyright">
			Copyright &copy; 2021 Discovery, Inc.		</div>
	</footer><!-- #colophon -->

	<!-- <section class="site-footer-widget-area">
		<aside id="discovery-corporate-twitter-ticker-widget-2" class="widget discovery-corporate-twitter-ticker-widget"><div class="wds-corporate-twitter-ticker @DiscoveryIncTV"><div class="title"><a href="https://twitter.com/@DiscoveryIncTV" target="_blank" >@DiscoveryIncTV</a></div><div class="tweets-wrap"><div class="tweets"><div class="tweet" id="1412884883421208582">RT @<a class="tweet-url username" href="http://twitter.com/magnolianetwork" rel="external" target="_blank">magnolianetwork</a>: If it was up to @<a class="tweet-url username" href="http://twitter.com/joannagaines" rel="external" target="_blank">joannagaines</a>, every day would be <a class="tweet-url hashtag" href="http://twitter.com/search?q=%23WorldChocolateDay" rel="external" target="_blank">#WorldChocolateDay</a>. Watch the premiere episode of <a class="tweet-url hashtag" href="http://twitter.com/search?q=%23MagnoliaTable" rel="external" target="_blank">#MagnoliaTable</a> Sea…</div><div class="tweet" id="1412852758210760704">RT @<a class="tweet-url username" href="http://twitter.com/broadcast_sport" rel="external" target="_blank">broadcast_sport</a>: 12-year-old <a class="tweet-url hashtag" href="http://twitter.com/search?q=%23Tokyo2020" rel="external" target="_blank">#Tokyo2020</a> @<a class="tweet-url username" href="http://twitter.com/TeamGB" rel="external" target="_blank">TeamGB</a> skateboarder, Sky Brown of @<a class="tweet-url username" href="http://twitter.com/skyandocean_" rel="external" target="_blank">skyandocean_</a>, now has her own documentary - Reaching The Sk…</div><div class="tweet" id="1412766880562089990">RT @<a class="tweet-url username" href="http://twitter.com/JoinDiscovery" rel="external" target="_blank">JoinDiscovery</a>: Happy July! All month we are featuring some of our interns and their unique experiences across Discovery. To start off o…</div><div class="tweet" id="1412486539565805570">Aliens or conspiracy theories? The new @<a class="tweet-url username" href="http://twitter.com/discoveryplus" rel="external" target="_blank">discoveryplus</a> series ‘Roswell: The Final Verdict,’ recaps and uncovers the… <a class="tweet-url tweek-link" href="https://t.co/PGrtSM8EF1" rel="external" target="_blank">https://t.co/PGrtSM8EF1</a></div><div class="tweet" id="1411865234508337154">RT @<a class="tweet-url username" href="http://twitter.com/SharkWeek" rel="external" target="_blank">SharkWeek</a>: We figured you otter know... 

🚨ONE WEEK &#039;TIL <a class="tweet-url hashtag" href="http://twitter.com/search?q=%23SharkWeek" rel="external" target="_blank">#SharkWeek</a> 🚨

Tag your watch buddy and get ready for the best week of summer s…</div><div class="tweet" id="1410946406765010946">.@<a class="tweet-url username" href="http://twitter.com/discoveryplus" rel="external" target="_blank">discoveryplus</a> recently announced its new documentary ‘Last Exit: Space,’ which is produced by Werner Herzog and d… <a class="tweet-url tweek-link" href="https://t.co/q3sUzZxF9i" rel="external" target="_blank">https://t.co/q3sUzZxF9i</a></div><div class="tweet" id="1410662774422843394">RT @<a class="tweet-url username" href="http://twitter.com/VANS_66" rel="external" target="_blank">VANS_66</a>: Vans partners with @<a class="tweet-url username" href="http://twitter.com/DiscoveryIncTV" rel="external" target="_blank">DiscoveryIncTV</a> on a line of footwear and apparel that highlights and supports <a class="tweet-url hashtag" href="http://twitter.com/search?q=%23ProjectCAT" rel="external" target="_blank">#ProjectCAT</a>, an initiative t…</div><div class="tweet" id="1410629312752017412">Millions continue to be impacted by <a class="tweet-url hashtag" href="http://twitter.com/search?q=%23COVID19" rel="external" target="_blank">#COVID19</a>. Discovery and @<a class="tweet-url username" href="http://twitter.com/SavetheChildren" rel="external" target="_blank">SavetheChildren</a> are committed to Reducing Inequality a… <a class="tweet-url tweek-link" href="https://t.co/3DRfZ1jXyd" rel="external" target="_blank">https://t.co/3DRfZ1jXyd</a></div><div class="tweet" id="1410597916582957069">RT @<a class="tweet-url username" href="http://twitter.com/JoinDiscovery" rel="external" target="_blank">JoinDiscovery</a>: Such an amazing <a class="tweet-url hashtag" href="http://twitter.com/search?q=%23PrideMonth" rel="external" target="_blank">#PrideMonth</a>! We are so thrilled to share a video our employees made to show what pride means to them. He…</div><div class="tweet" id="1410333554991632386">Today on the cover of @<a class="tweet-url username" href="http://twitter.com/THR" rel="external" target="_blank">THR</a>, @<a class="tweet-url username" href="http://twitter.com/chipgaines" rel="external" target="_blank">chipgaines</a> and @<a class="tweet-url username" href="http://twitter.com/joannagaines" rel="external" target="_blank">joannagaines</a> share details on the upcoming launch of @<a class="tweet-url username" href="http://twitter.com/magnolianetwork" rel="external" target="_blank">magnolianetwork</a>… <a class="tweet-url tweek-link" href="https://t.co/5RxemRS4QS" rel="external" target="_blank">https://t.co/5RxemRS4QS</a></div><div class="tweet" id="1410323019076100102">RT @<a class="tweet-url username" href="http://twitter.com/TerriIrwin" rel="external" target="_blank">TerriIrwin</a>: I’m so proud of you, @<a class="tweet-url username" href="http://twitter.com/RobertIrwin" rel="external" target="_blank">RobertIrwin</a>, and I can’t wait to see you @<a class="tweet-url username" href="http://twitter.com/Discovery" rel="external" target="_blank">Discovery</a> July 11 (in the U.S.) for <a class="tweet-url hashtag" href="http://twitter.com/search?q=%23SharkWeek" rel="external" target="_blank">#SharkWeek</a>! https://t.c…</div><div class="tweet" id="1410300277253709832">RT @<a class="tweet-url username" href="http://twitter.com/THR" rel="external" target="_blank">THR</a>: The married couple chose to go with Discovery Inc. when they were free agents, because it offered them not just a show or a slate…</div><div class="tweet" id="1410276275097378822">&quot;The lifestyle guru’s new @<a class="tweet-url username" href="http://twitter.com/discoveryplus" rel="external" target="_blank">discoveryplus</a> series is filled with gardening tips, backyard grill recipes, and celebrit… <a class="tweet-url tweek-link" href="https://t.co/KgrDccjBfM" rel="external" target="_blank">https://t.co/KgrDccjBfM</a></div><div class="tweet" id="1410250832596062211">RT @<a class="tweet-url username" href="http://twitter.com/Eurosport" rel="external" target="_blank">Eurosport</a>: Golden line-Up of local heroes and global stars to front Discovery’s Olympic Games @<a class="tweet-url username" href="http://twitter.com/Tokyo2020" rel="external" target="_blank">Tokyo2020</a> coverage

👉140+ experts to fea…</div><div class="tweet" id="1410229174237863941">WE NEED YOU to help us fight against childhood hunger. Join <a class="tweet-url hashtag" href="http://twitter.com/search?q=%23TurnUpFIghtHunger" rel="external" target="_blank">#TurnUpFIghtHunger</a> to serve up a helping of support for… <a class="tweet-url tweek-link" href="https://t.co/b6kVMkHWxr" rel="external" target="_blank">https://t.co/b6kVMkHWxr</a></div><div class="tweet" id="1409957375017168903">Join @<a class="tweet-url username" href="http://twitter.com/discoveryplus" rel="external" target="_blank">discoveryplus</a> on July 1 for a look at life on the front lines during the COVID-19 pandemic. Narrated by… <a class="tweet-url tweek-link" href="https://t.co/R1tahX3yZR" rel="external" target="_blank">https://t.co/R1tahX3yZR</a></div><div class="tweet" id="1409926613324685316">@<a class="tweet-url username" href="http://twitter.com/JoinDiscovery" rel="external" target="_blank">JoinDiscovery</a> Incredible work! 😀</div><div class="tweet" id="1409902768798765057">👏👏👏 <a class="tweet-url tweek-link" href="https://t.co/3l5cfjbJVb" rel="external" target="_blank">https://t.co/3l5cfjbJVb</a></div><div class="tweet" id="1409874345837608962">Did you know that <a class="tweet-url hashtag" href="http://twitter.com/search?q=%23tigers" rel="external" target="_blank">#tigers</a> are one of the most threatened victims of the illegal trade? This <a class="tweet-url hashtag" href="http://twitter.com/search?q=%23InternationalTigerDay" rel="external" target="_blank">#InternationalTigerDay</a>,… <a class="tweet-url tweek-link" href="https://t.co/pVu0UuGRPQ" rel="external" target="_blank">https://t.co/pVu0UuGRPQ</a></div><div class="tweet" id="1409625136349683717">RT @<a class="tweet-url username" href="http://twitter.com/SandraLeeMD" rel="external" target="_blank">SandraLeeMD</a>: Did you hear? I’m going to be on @<a class="tweet-url username" href="http://twitter.com/SharkWeek" rel="external" target="_blank">SharkWeek</a>! I’ve got my hands in the beautiful Turks &amp; Caicos water, holding a... SHARK!…</div></div></div></div></aside>	</section> -->

</div><!-- #page -->

<div id="fb-root"></div><!-- Facebook init -->

<nav id="site-navigation" class="main-navigation" role="navigation">
  <div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1433"><a href="https://corporate.discovery.com/">Home</a></li>
<li id="menu-item-1663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1663"><a href="#mm-1">Our Company</a>
<ul class="sub-menu">
	<li id="menu-item-1436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1436"><a href="https://corporate.discovery.com/our-company/leadership/">Leadership</a></li>
	<li id="menu-item-22175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22175"><a href="http://30yearsofdiscovery.com">Our History</a></li>
	<li id="menu-item-49593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49593"><a target="_blank" rel="noopener" href="https://corporate.discovery.com/wp-content/uploads/2020/01/CORPORATE-FACT-SHEET_2020.pdf">Fast Facts</a></li>
	<li id="menu-item-20892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20892"><a title="2017 Annual Report" target="_blank" rel="noopener" href="https://corporate.discovery.com/wp-content/uploads/2021/02/DISCA-2020.12.31-10K-Q4-Filed-copy.pdf">2020 10-K</a></li>
</ul>
</li>
<li id="menu-item-20053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20053"><a href="https://corporate.discovery.com/businesses-and-brands/">Businesses &#038; Brands</a></li>
<li id="menu-item-23678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23678"><a href="/discovery-newsroom/">Newsroom</a>
<ul class="sub-menu">
	<li id="menu-item-52686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52686"><a href="https://press.discoveryplus.com">d+ Press Releases</a></li>
</ul>
</li>
<li id="menu-item-1655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1655"><a href="https://ir.corporate.discovery.com/">Investor Relations</a></li>
<li id="menu-item-52534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52534"><a href="https://corporate.discovery.com/environmental-social-governance/">Environmental, Social, Governance (ESG)</a></li>
<li id="menu-item-1446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1446"><a href="https://corporate.discovery.com/careers/">Careers</a></li>
<li id="menu-item-51913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51913"><a href="https://corporate.discovery.com/contact-us/">Contact</a></li>
</ul></div>  <button class="skip-link screen-reader-text" id="closeMenu_2" tabindex="0">Close Menu</button>
</nav><!-- #site-navigation -->

<script type='text/javascript' src='https://corporate.discovery.com/wp-content/plugins/dcorp-social-good-features/build/social-good.js?ver=1.0.0' id='social-good-js-js'></script>
<script type='text/javascript' src='https://corporate.discovery.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://corporate.discovery.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://corporate.discovery.com/wp-content/plugins/wds-corporate-accordions/assets/js/wds-corporate-accordions.min.js?ver=150325' id='wds-corporate-accordions-js'></script>
<script type='text/javascript' src='https://corporate.discovery.com/wp-content/plugins/wds-corporate-fader/assets/js/bundle.min.js?ver=150313' id='wds-corporate-faders-js'></script>
<script type='text/javascript' src='https://corporate.discovery.com/wp-content/plugins/wds-corporate-full-width-bar/assets/js/main.min.js?ver=150320' id='wds-corporate-full-width-bar-js'></script>
<script type='text/javascript' id='wds-corporate-maps-js-extra'>
/* <![CDATA[ */
var wds_corporate_maps_l10n = {"accessToken":"pk.eyJ1IjoiZGlzY292ZXJ5LWNyZWF0aXZlIiwiYSI6IlJzOEt3a00ifQ.n9FSbHZ35ahD8F3SUua4Zg","l10n":{"title":"Start Your Career Search","content":"Search by keyword, title, or location for Full and Part-time Opportunities ","placeholder":"Enter Search Terms...","advanced":"<a href=\"https:\/\/career-discovery-intl.icims.com\/jobs\/search?ss=1\" id=\"search-advanced\">Advanced Search<\/a>","submit":"Search"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://corporate.discovery.com/wp-content/plugins/wds-corporate-maps/assets/js/bundle.js?ver=150302' id='wds-corporate-maps-js'></script>
<script type='text/javascript' src='https://corporate.discovery.com/wp-content/plugins/wds-corporate-slideshows/assets/javascript/bundle.min.js?ver=150313' id='wds-corporate-slideshows-js'></script>
<script type='text/javascript' src='https://corporate.discovery.com/wp-content/themes/discovery-corporate/js/project.js?ver=1.0.0' id='corporate-project-js'></script>
<script type='text/javascript' src='https://corporate.discovery.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/corporate.discovery.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://corporate.discovery.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://corporate.discovery.com/wp-content/plugins/easy-fancybox/js/jquery.fancybox.js?ver=1.3.24' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://corporate.discovery.com/wp-content/plugins/easy-fancybox/js/jquery.easing.js?ver=1.4.1' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://corporate.discovery.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.js?ver=3.1.13' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://corporate.discovery.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5656492-6', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>
